das letzte update seit (last update since) - platzsparend nun (lesser space in use now)
Benötigt wird lediglich eine installierte JAVA-Laufzeitumgebung ab java 1.6. (Need only a installed runtime-environment from java 1.6 above)

Download

die VorgängerVersionen